Little Doctor

Форум сайта www.LittleDoctor.ru
Текущее время: 21 ноя 2018, 21:08

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 47 ]  На страницу Пред.  1, 2, 3, 4
Автор Сообщение
СообщениеДобавлено: 27 мар 2018, 16:16 
Не в сети

Зарегистрирован: 07 авг 2009, 10:49
Сообщений: 658
"Купил новую ингаляционную камеру в одном интернет-магазине. Подключил к ингалятору, но при включении, зеленая лампа горит 3 секунды и выключается, пар не идёт. Контакты почистил. На старой камере такая же проблема была, поэтому купил новую."
Добрый день.
1.Камеры не взаимозаменяемы.Изменилась конструкция камеры и настройки ингалятора.
2.Судя по фото необходимо разбирать электронный блок и чистить или менять контакты.


Вернуться наверх
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 27 мар 2018, 16:37 
Не в сети

Зарегистрирован: 07 авг 2009, 10:49
Сообщений: 658
zverind писал(а):
Приобрел этот ингалятор год назад,работал исправно пока не умерла камера(стала протикать). Заказал новую, пар снова стал идти нормальный, после каждой процедуры чистку водой делал и вот на 3-ю ингаляцию, спустя 5 минут пар перестал идти, совсем. Лампа зеленая горит, слышно что шипит а пара нет. Что делать? Иначе на помойку пойдет

Добрый день.
Попробуйте включить режим очистки.Какое лекарство применяли? Вообще надо смотреть,так не ответим.


Вернуться наверх
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 47 ]  На страницу Пред.  1, 2, 3, 4

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB